<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->

<head>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.pydio.com/sites/default/files/Composer32_0.png" type="image/png" />
<meta name="abstract" content="Pydio 8 features a host of new features and significant UX improvements dedicated to helping companies secure their data." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.pydio.com/en/blog/pydio-8-introduces-new-user-experience" />
<link rel="shortlink" href="https://www.pydio.com/en/node/4289" />
<meta property="og:site_name" content="Pydio" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.pydio.com/en/blog/pydio-8-introduces-new-user-experience" />
<meta property="og:title" content="Pydio 8 Introduces A New User Experience" />
<meta property="og:updated_time" content="2017-05-18T22:26:40+08:00" />
<meta property="article:published_time" content="2017-05-16T17:10:32+08:00" />
<meta property="article:modified_time" content="2017-05-18T22:26:40+08:00" />

  <title>Pydio 8 Introduces A New User Experience | Pydio</title>

  <meta name="MobileOptimized" content="width">
  <meta name="HandheldFriendly" content="true">
  <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=0"/>

  <meta http-equiv="cleartype" content="on">

  <!--[if IE 9]>
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
  <![endif]-->

  <link type="text/css" rel="stylesheet" href="https://www.pydio.com/sites/default/files/css/css_3g3Gl0JJkZdqluRU9MDtH7sFGmuE-4GWc6bCj55Qswk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.pydio.com/sites/default/files/css/css_wpWjP9jJc1cLw0OUmBt2viikZHqsHCHGer0OBR69kow.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.pydio.com/sites/default/files/css/css_l7VJKMptETfjW6jkuxO-7zffZzTvlSvLMON97Xpej74.css" media="all" />
  <script type="text/javascript" src="https://www.pydio.com/sites/default/files/js/js_JLxuxbhhrFRy-sBnijHkR0TGGHgiukMPv94zvDWgQ3g.js"></script>
<script type="text/javascript" src="https://www.pydio.com/sites/default/files/js/js_0Vpsa9Qee3NCx2iTcwW_-tP85Xts-9ImHtnwN1ZzIuI.js"></script>
<script type="text/javascript" src="https://www.pydio.com/sites/default/files/js/js_YEIduqg8F3rl1A8zePwFaAN1CmKOBbss1Nju9EJ1MKc.js"></script>
<script type="text/javascript" src="https://www.pydio.com/sites/default/files/js/js_AE4pyEJsX8jxImlyqfms4U6Zm4N-SGEevhIoo7c45pA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"en\/","ajaxPageState":{"theme":"pydio_theme","theme_token":"EPOREDX_FjssIX9r917rdjRI5Y-ywJRE1eBO15Dk4RU","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/custom\/page\/page_faq\/js\/faq.js":1,"sites\/all\/modules\/custom\/page\/page_slideshow\/js\/slideshow.js":1,"sites\/all\/modules\/custom\/pydio\/pydio_documentation_plugins\/js\/pydio_documentation_plugins.js":1,"sites\/all\/modules\/custom\/pydio\/pydio_page\/js\/screenshot_popup.js":1,"sites\/all\/modules\/custom\/cookies_policy\/cookies\/cookies_policy_cfg.js":1,"sites\/all\/modules\/custom\/cookies_policy\/cookies\/cookies_policy_en.js":1,"sites\/all\/modules\/custom\/cookies_policy\/cookies\/cookies_policy.js":1,"sites\/all\/modules\/contrib\/fancybox\/fancybox.js":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.pack.js":1,"sites\/all\/libraries\/fancybox\/lib\/jquery.mousewheel-3.0.6.pack.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/pydio_theme\/js\/core\/html5shiv.js":1,"sites\/all\/themes\/pydio_theme\/js\/core\/respond.src.js":1,"sites\/all\/themes\/pydio_theme\/js\/libraries\/masonry.pkgd.min.js":1,"sites\/all\/themes\/pydio_theme\/js\/libraries\/swiper.min.js":1,"sites\/all\/themes\/pydio_theme\/js\/custom\/pydio.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/logintoboggan\/logintoboggan.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/custom\/cookies_policy\/cookies\/cookies_policy.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/fancybox\/source\/jquery.fancybox.css":1,"sites\/all\/modules\/contrib\/geshifilter\/geshifilter.css":1,"modules\/locale\/locale.css":1,"sites\/all\/modules\/contrib\/field_group\/field_group.css":1,"sites\/all\/themes\/pydio_theme\/system.base.css":1,"sites\/all\/themes\/pydio_theme\/system.menus.css":1,"sites\/all\/themes\/pydio_theme\/system.messages.css":1,"sites\/all\/themes\/pydio_theme\/system.theme.css":1,"sites\/all\/themes\/pydio_theme\/horizontal-tabs.css":1,"sites\/all\/themes\/pydio_theme\/mess.less":1}},"fancybox":[],"field_group":{"div":"full"}});
//--><!]]>
</script>
  <link rel="stylesheet" href="https://cdn.jsdelivr.net/docsearch.js/2/docsearch.min.css" />
<!--Start of Zopim Live Chat Script-->
<script type="text/javascript">
window.$zopim||(function(d,s){var z=$zopim=function(c){z._.push(c)},$=z.s=
d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set.
_.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute("charset","utf-8");
$.src="//v2.zopim.com/?3vojLoFbidvtk29yUmQtJvNMNY0vi5iz";z.t=+new Date;$.
type="text/javascript";e.parentNode.insertBefore($,e)})(document,"script");
</script>
<!--End of Zopim Live Chat Script-->

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-4289 node-type-blog-article sidebar i18n-en green">
  <div id="page">
  <main class="main">
    <div id="content">
                          <h1>Pydio 8 Introduces A New User Experience</h1>
<div class="content">
  <div class="wrapper-infos"><span class="updated">Created on 2017/05/16</span><span class="tags"></span></div><div class="text ">
      <p>Pydio 8 features&nbsp;a host of new features and significant UX improvements dedicated to helping companies secure their data.</p>

<h3><img alt="EasyTransfer - Drag&amp;Share.png" src="/sites/default/files/EasyTransfer%20-%20Drag%26Share.png" style="height:293px; width:400px" /></h3>

<h3><strong>Simple Sharing - EasyTransfer </strong></h3>

<p>Pydio 8 includes EasyTransfer, a new, intuitive “upload-and-share” web interface for organisations in need of a very simple sharing tool. EasyTransfer allows users to instantly share all types of documents with a simple drag-and-drop interface.</p>

<p>This gives organisations an out-of-the-box, web-based tool for internal and external file sharing and collaboration, while maintaining data security, ownership, rights-based access and complete control.</p>

<h3><img alt="Pydio 8 New UI2.png" src="/sites/default/files/Pydio%208%20New%20UI2.png" style="height:291px; width:400px" /></h3>

<h3><strong>Fully Redesigned Interfaces </strong></h3>

<p>Continuing to build on the platform’s smooth and efficient design, Pydio 8 has a fully rewritten web interface, based on Google’s Material Design principles. Thanks to the use of advanced web technologies, the new user interface is even more intuitive and comfortable for end users.</p>

<p>In addition, the rewrite dramatically simplifies the ability to rebrand the Pydio user-interface. Included in the Enterprise Distribution, the new “Vanitizer” tool brings a consistent management of colors, images and backgrounds allowing corporate users to easily white-label Pydio as their own, branded file sharing solution.</p>

<h3><img alt="tracking link screen.jpg" src="/sites/default/files/tracking%20link%20screen.jpg" style="height:423px; width:400px" /></h3>

<h3><strong>Share Tracking &amp; Activity Reports </strong></h3>

<p>Pydio 8 provides end users with the ability to track all documents they have shared through a new monitoring tool:</p>

<ul>
	<li>It is now possible to send a single link to many different people and track exactly who accessed it.</li>
	<li>A new dashboard presents key figures for each workspace, showing how many files are shared, with how many people, etc.</li>
	<li>On the admin side, auditing the platform’s activity is easier and quicker, thanks to the new Shares Explorer functionality, allowing fast and easy creation of activity reports based on shared files, users, workspaces, etc.</li>
</ul>

<p>These features give users and admins a complete overview to quickly spot and address mistakes or anomalies.</p>

<h3><img alt="Address Book_0.png" src="/sites/default/files/Address%20Book_0.png" style="height:293px; width:400px" /></h3>

<h3><strong>Efficient Address-Book and Teams Management </strong></h3>

<p>The overhaul of the Address-Book design and functionality now allows end users to create designated teams in order to share certain data with only a specific group of people.</p>

<p>User-generated teams offer granular role-based controls, with the ability to share files in one click, and to easily update team roles and participants: automatically applying new roles to existing shared content.</p>

<h3><img alt="Community Admin Dashboard1_0.png" src="/sites/default/files/Community%20Admin%20Dashboard1_0.png" style="height:293px; width:400px" /></h3>

<h3><strong>Enriched and Optimized Admin UX </strong></h3>

<p>The administration dashboard within the Community Distribution has been given a complete overhaul, reaffirming Pydio’s commitment to offer a full, workable open source solution for businesses and larger scale users.</p>

<p>Other admin improvements in Pydio 8 include: a new feature for easily and quickly importing user information in a simple CSV format; Federated Sharing across distributed instances, as well as a powerful new Parameters Search Engine incorporated into the Enterprise Distribution: allowing Admins to instantly find or discover any required parameter.</p>

<h3><strong>About Pydio </strong></h3>

<p>Pydio is the world’s largest Open Source file sharing and synchronization focused project for the enterprise. Pydio is a founder's owned company. The Pydio Project delivers a sustainable balance between enterprise customers needs and Open-Source collaborative spirit. Sold in 25 countries, from Cupertino to Singapore, Pydio is used by leading brands such as Nikon, Ion Geophysical, and Guitar Center. Pydio also serves education and government clients such as Cambridge University (UK) and ADEME (France). It currently has over one million downloads.</p>
  </div>


</div>
    </div>
  </main>

    <aside>
    <div class="toggler"><span></span><span></span><span></span></div>
      <div class="region region-aside">
    <div id="block-menu-menu-blog-content-type" class="block block-menu">
        <div class="title-block">Type</div>
      <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/en/blog/type/blog" title="Blog">Blog</a></li>
<li class="leaf"><a href="/en/blog/type/event" title="Event">Event</a></li>
<li class="last leaf"><a href="/en/blog/type/release-note" title="Release Note">Release Note</a></li>
</ul>  </div>
</div>
<div id="block-menu-menu-blog-tags" class="block block-menu">
        <div class="title-block">Tags</div>
      <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/en/blog/tags/android" title="Android">Android</a></li>
<li class="leaf"><a href="/en/blog/tags/collabora" title="Collabora">Collabora</a></li>
<li class="leaf"><a href="/en/blog/tags/collabora-online-office-suite" title="Collabora Online Office Suite">Collabora Online Office Suite</a></li>
<li class="leaf"><a href="/en/blog/tags/file-gateway" title="File Gateway">File Gateway</a></li>
<li class="leaf"><a href="/en/blog/tags/libre-office" title="Libre Office">Libre Office</a></li>
<li class="leaf"><a href="/en/blog/tags/material-design" title="Material Design">Material Design</a></li>
<li class="leaf"><a href="/en/blog/tags/mobile-apps" title="Mobile apps">Mobile apps</a></li>
<li class="leaf"><a href="/en/blog/tags/online-collaboration" title="Online Collaboration">Online Collaboration</a></li>
<li class="leaf"><a href="/en/blog/tags/paris" title="Paris">Paris</a></li>
<li class="leaf"><a href="/en/blog/tags/pydio-7" title="Pydio 7">Pydio 7</a></li>
<li class="leaf"><a href="/en/blog/tags/pydio-booster" title="Pydio Booster">Pydio Booster</a></li>
<li class="leaf"><a href="/en/blog/tags/pydio-pro" title="Pydio Pro">Pydio Pro</a></li>
<li class="leaf"><a href="/en/blog/tags/ui" title="UI">UI</a></li>
<li class="leaf"><a href="/en/blog/tags/blackfire" title="blackfire">blackfire</a></li>
<li class="leaf"><a href="/en/blog/tags/community" title="community">community</a></li>
<li class="leaf"><a href="/en/blog/tags/enterprise-distribution" title="enterprise distribution">enterprise distribution</a></li>
<li class="leaf"><a href="/en/blog/tags/forum" title="forum">forum</a></li>
<li class="leaf"><a href="/en/blog/tags/glusterfs" title="glusterfs">glusterfs</a></li>
<li class="leaf"><a href="/en/blog/tags/high-availability" title="high availability">high availability</a></li>
<li class="leaf"><a href="/en/blog/tags/performances" title="performances">performances</a></li>
<li class="leaf"><a href="/en/blog/tags/pydio" title="pydio">pydio</a></li>
<li class="leaf"><a href="/en/blog/tags/pydiocom" title="pydio.com">pydio.com</a></li>
<li class="leaf"><a href="/en/blog/tags/redhatstorage" title="redhatstorage">redhatstorage</a></li>
<li class="leaf"><a href="/en/blog/tags/registration" title="registration">registration</a></li>
<li class="leaf"><a href="/en/blog/tags/scalability" title="scalability">scalability</a></li>
<li class="leaf"><a href="/en/blog/tags/technical" title="technical">technical</a></li>
<li class="leaf"><a href="/en/blog/tags/underthehood" title="underthehood">underthehood</a></li>
<li class="last leaf"><a href="/en/blog/tags/welcome" title="welcome">welcome</a></li>
</ul>  </div>
</div>
  </div>
  </aside>
  
  <header class="header">
    <div class="logo-site"><a href="/en">Pydio</a></div>

    <div class="menu-toggler">
      <span class="toggler-wrapper">
        <span class="bars"></span>
        <span>Menu</span>
      </span>
    </div>

    <div class="menu-toggler scrolled">
      <span class="toggler-wrapper">
        <span class="bars"></span>
        <span>Menu</span>
      </span>
    </div>

    <div class="navigation-wrapper">
      <div class="navigation">
        <div class="top"><div class="user-menu">
  <ul class="menu"><li class="first leaf"><a href="/en/user/register" class="register">Register</a></li>
<li class="last leaf"><a href="/en/user/login" class="login">Login</a></li>
</ul></div>
<div class="main-menu">
  <ul class="menu"><li class="first expanded menu-mlid-393"><a href="/en/why-pydio">Why Pydio</a><ul class="menu"><li class="first leaf menu-mlid-2108"><a href="/en/why-pydio/why-enterprise-distribution">Why Enterprise Distribution?</a></li>
<li class="last leaf menu-mlid-2109"><a href="/en/why-pydio/enterprise-distribution-requirements">Requirements</a></li>
</ul></li>
<li class="expanded menu-mlid-7219"><a href="/en/features">Features</a><ul class="menu"><li class="first leaf menu-mlid-398"><a href="/en/features/web-desktop-and-mobile">Web, desktop, and mobile apps</a></li>
<li class="leaf menu-mlid-399"><a href="/en/features/secure-under-control">Secure &amp; Under Control</a></li>
<li class="last leaf menu-mlid-400"><a href="/en/features/flexible-open">Flexible &amp; Open</a></li>
</ul></li>
<li class="expanded menu-mlid-6109"><a href="/en/solutions">Solutions</a><ul class="menu"><li class="first leaf menu-mlid-6110"><a href="/en/solutions/pydio-media-and-communication-agencies">Media &amp; Communication</a></li>
<li class="leaf menu-mlid-6111"><a href="/en/solutions/pydio-legal-financial-services">Legal &amp; Finance</a></li>
<li class="leaf menu-mlid-6116"><a href="/en/solutions/pydio-hospitals-healthcare-institutions">Healthcare</a></li>
<li class="leaf menu-mlid-6115"><a href="/en/solutions/pydio-education-academic-institutions">Education</a></li>
<li class="leaf menu-mlid-6114"><a href="/en/solutions/pydio-architecture-and-construction-industry">Construction</a></li>
<li class="leaf menu-mlid-6113"><a href="/en/solutions/pydio-retail-and-consumer-goods-industry">Retail</a></li>
<li class="last leaf menu-mlid-6112"><a href="/en/solutions/pydio-government-and-public-sector">Government</a></li>
</ul></li>
<li class="leaf menu-mlid-5788"><a href="/en/pricing">Pricing</a></li>
<li class="expanded menu-mlid-396"><a href="/en/docs">Docs</a><ul class="menu"><li class="first leaf menu-mlid-3125"><a href="/en/docs/administration-guides">Administration guides</a></li>
<li class="leaf menu-mlid-931"><a href="/en/docs/knowledge-base">Knowledge Base</a></li>
<li class="leaf menu-mlid-934"><a href="/en/docs/developer-guide">Developer Guide</a></li>
<li class="leaf menu-mlid-933"><a href="/en/docs/code-api-references">References</a></li>
<li class="last leaf menu-mlid-928"><a href="/en/docs/faq">F.A.Q</a></li>
</ul></li>
<li class="expanded active-trail menu-mlid-395"><a href="/en/community" class="active-trail">Community</a><ul class="menu"><li class="first leaf menu-mlid-1963"><a href="https://pydio.com/forum/f" class="forum">Forum</a></li>
<li class="expanded menu-mlid-935"><a href="/en/community/contribute">Contribute</a><ul class="menu"><li class="first leaf menu-mlid-3604"><a href="/en/community/contribute/found-security-issue">Found a Security Issue?</a></li>
<li class="leaf menu-mlid-3124"><a href="/en/community/contribute/contributor-license-agreement-cla">Contributor License Agreement (CLA)</a></li>
<li class="last leaf menu-mlid-3605"><a href="/en/community/contribute/adding-translation-pydio">Adding a translation to Pydio</a></li>
</ul></li>
<li class="leaf menu-mlid-5020"><a href="/en/community/application-builds">Application Builds</a></li>
<li class="last leaf active-trail menu-mlid-1966"><a href="/en/blog" class="active-trail active">Blog</a></li>
</ul></li>
<li class="last expanded menu-mlid-397"><a href="/en/get-pydio" class="get-pydio">Get Pydio</a><ul class="menu"><li class="first expanded menu-mlid-401"><a href="/en/get-pydio/downloads">Downloads</a><ul class="menu"><li class="first leaf menu-mlid-402"><a href="/en/get-pydio/downloads/pydiosync-desktop-app">PydioSync - Desktop App</a></li>
<li class="leaf menu-mlid-3253"><a href="/en/get-pydio/downloads/mobile-applications">Mobile Applications</a></li>
<li class="leaf menu-mlid-3254"><a href="/en/get-pydio/downloads/cms-bridges">CMS Bridges</a></li>
<li class="last leaf menu-mlid-3255"><a href="/en/get-pydio/downloads/thunderbird-filelink">Thunderbird FileLink</a></li>
</ul></li>
<li class="last leaf menu-mlid-941"><a href="/en/get-pydio/contact">Contact Us</a></li>
</ul></li>
</ul></div><div class="languages">
  <ul class="language-switcher-locale-url"><li class="en first active"><a href="/en/blog/pydio-8-introduces-new-user-experience" class="language-link active" xml:lang="en">EN</a></li>
<li class="de"><a href="/de/blog/pydio-8-introduces-new-user-experience" class="language-link" xml:lang="de">DE</a></li>
<li class="fr last"><a href="/fr/blog/pydio-8-introduces-new-user-experience" class="language-link" xml:lang="fr">FR</a></li>
</ul></div>
</div>
        <div class="bottom"><div class="secondary-menu">
  <ul class="menu"><li class="first leaf menu-mlid-1963"><a href="https://pydio.com/forum/f" class="forum">Forum</a></li>
<li class="leaf has-children menu-mlid-935"><a href="/en/community/contribute">Contribute</a></li>
<li class="leaf menu-mlid-5020"><a href="/en/community/application-builds">Application Builds</a></li>
<li class="last leaf active-trail menu-mlid-1966"><a href="/en/blog" class="active-trail active">Blog</a></li>
</ul></div>
<div class="search">
  <form id="algolia-search-form" action="/search" method="get" accept-charset="UTF-8">
                    <input type="text" id="algolia-search" name="s" class="form-text" placeholder="Search the docs...">
                    <input type="submit" value="Search" class="form-submit">
                  </form></div>
</div>
      </div>
    </div>
  </header>

  <footer class="footer">
      <div class="region region-footer">
    <div class="footer-menu">
  <ul class="menu"><li class="first expanded"><a href="/en/why-pydio" class="main-section">Why Pydio</a><ul class="menu"><li class="first leaf"><a href="/en/why-pydio/why-enterprise-distribution">Enterprise Distribution</a></li>
<li class="leaf"><a href="/en/features/web-desktop-and-mobile">Web, desktop, and mobile apps</a></li>
<li class="leaf"><a href="/en/why-pydio/enterprise-distribution-requirements">Requirements</a></li>
<li class="leaf"><a href="https://pydio.com/en/products/secure-under-control">Secure &amp; Under Control</a></li>
<li class="last leaf"><a href="/en/features/flexible-open">Flexible &amp; Open</a></li>
</ul></li>
<li class="expanded"><a href="/en/docs" class="main-section">Documentation</a><ul class="menu"><li class="first leaf"><a href="/en/docs/administration-guides">Admin Guide</a></li>
<li class="leaf"><a href="/en/docs/developer-guide">Developer Guide</a></li>
<li class="leaf"><a href="/en/docs/code-api-references">Plugin References</a></li>
<li class="last leaf"><a href="/en/docs/faq">FAQ</a></li>
</ul></li>
<li class="expanded"><a href="/en/why-pydio" class="main-section">Community</a><ul class="menu"><li class="first leaf"><a href="https://pydio.com/forum">Forum</a></li>
<li class="last leaf"><a href="https://github.com/pydio" target="_blank">Source Code</a></li>
</ul></li>
<li class="last expanded"><span class="main-section nolink">About pydio</span><ul class="menu"><li class="first leaf"><a href="/en/team">Meet the team</a></li>
<li class="leaf"><a href="/en/press">Press</a></li>
<li class="leaf"><a href="/en/become-partner" title="Learn How to Become a Pydio Partner">Become a Partner</a></li>
<li class="leaf"><a href="/en/get-pydio/contact">Contact sales</a></li>
<li class="leaf"><a href="tel:+1 312-757-4188">USA: +1 312-757-4188</a></li>
<li class="leaf"><a href="tel:+33 1 76361075">FRANCE: +33 1 76361075</a></li>
<li class="last leaf"><a href="http://demo.pyd.io/" class="main-section" target="_blank">Demo</a></li>
</ul></li>
</ul></div>
<div class="legal">
  <ul class="menu"><li class="first leaf"><span class="nolink">Copyright © Abstrium SAS 2012-2016</span></li>
<li class="leaf"><a href="https://pydio.com/en/legal-notices">Legal</a></li>
<li class="leaf"><a href="https://pydio.com/en/file-gateway-terms-use">File Gateway Terms of Use</a></li>
<li class="last leaf"><a href="http://mediasia-interactive.com/">Site developed by a Drupal expert</a></li>
</ul></div>
<div class="social">
  <ul class="menu"><li class="first leaf"><a href="http://facebook.com/pydio" class="facebook" target="_blank">Facebook</a></li>
<li class="leaf"><a href="http://linkedin.com/company/pydio" class="linkedin" target="_blank">Linkedin</a></li>
<li class="last leaf"><a href="http://twitter.com/pydio" class="twitter" target="_blank">Twitter</a></li>
</ul></div>
  </div>
  </footer>
</div>
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-69500011-1', 'auto');
    ga('send', 'pageview');

  </script>
  <script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(["trackPageView"]);
    _paq.push(["enableLinkTracking"]);

    (function() {
      var u=(("https:" == document.location.protocol) ? "https" : "http") + "://trker1.azalead.com/azalead_tracker/";
      _paq.push(["setTrackerUrl", u+"piwik.php"]);
      _paq.push(["setSiteId", "724"]);
      var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
      g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
    })();
  </script>
  <script type="text/javascript" src="https://cdn.jsdelivr.net/docsearch.js/2/docsearch.min.js"></script>
  <script type="text/javascript"> docsearch({
    apiKey: '71a6c4469dbd0b9531456987f2454b1b',
    indexName: 'pydio',
    inputSelector: '.algolia-search',
    debug: false // Set debug to true if you want to inspect the dropdown
    });
  </script>
  <noscript>
    <img src="http://trker1.azalead.com/azalead_tracker/piwik.php?idsite=724&amp;rec=1" style="border:0" alt="" />
  </noscript>
</body>
</html>
